CMake: fix indentation and normalize braces
[libftdi] / python / examples / CMakeLists.txt
index b4ed93d..232595f 100644 (file)
@@ -1,5 +1,4 @@
 install ( FILES simple.py complete.py cbus.py
           DESTINATION share/libftdi/examples
-          PERMISSIONS OWNER_READ GROUP_READ WORLD_READ 
-        )
-
+          PERMISSIONS OWNER_READ GROUP_READ WORLD_READ
+)