CMake: fix indentation and normalize braces
[libftdi] / examples / cmake_example / CMakeLists.txt
index fe203ed..5a1e1a7 100644 (file)
@@ -9,5 +9,5 @@ add_executable ( example main.c )
 target_link_libraries( example ${LIBFTDI_LIBRARIES} )
 
 install ( TARGETS example
-          DESTINATION bin )
-          
+          DESTINATION bin
+)