libftdi: (tomj) short CBUS mode example
[libftdi] / examples / Makefile.am
index 50820c2..ce82a62 100644 (file)
@@ -6,6 +6,7 @@ bin_PROGRAMS = simple \
        bitbang       \
        bitbang2      \
        bitbang_ft2232 \
+       bitbang_cbus \
        find_all
 
 # Don't install the example files
@@ -15,4 +16,5 @@ simple_SOURCES = simple.c
 bitbang_SOURCES = bitbang.c
 bitbang2_SOURCES = bitbang2.c
 bitbang_ft2232_SOURCES = bitbang_ft2232.c
+bitbang_cbus_SOURCES = bitbang_cbus.c
 find_all_SOURCES = find_all.c