Include cmake rules in 'make dist'
[libftdi] / examples / Makefile.am
index 02e7f23..bcd50ec 100644 (file)
@@ -32,3 +32,5 @@ if HAVE_LIBFTDIPP
 find_all_pp_SOURCES = find_all_pp.cpp
 find_all_pp_LDADD = $(top_builddir)/ftdipp/libftdipp.la $(LDADD)
 endif
+
+EXTRA_DIST = CMakeLists.txt